<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
<title>arrete-portant-reglementation-temporaire-de-la-circulation-rue-gloanec-construction-du-trinquet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="">
<meta name="keywords" content="mairie,municipalité,saint-pierre,miquelon,commune,maire,élections,communal,social,collectivité">
<meta http-equiv="Pragma" content="must-revalidate">
<meta http-equiv="Expires" content="0">
<meta name="robots" content="index,follow">
<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link title="Ville de Saint-Pierre - îles St-Pierre et Miquelon - Amérique du Nord" href="http://www.mairie-stpierre.fr/fr/news.xml" type="application/rss+xml" rel="alternate">
<script language="JavaScript" type="text/javascript" src="/common/yui/build/yuiloader-dom-event/yuiloader-dom-event.js"></script>
<script type="text/javascript" src="/common/sw3.js"></script>
<script language="JavaScript" src="/common/sw3_lang.js"></script>
<script type="text/javascript" src="/common/sw3_filetype.js"></script>
<link href="/common/style.css" rel="stylesheet" type="text/css"/>
<link href="/data/style.css" rel="stylesheet" type="text/css">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-80355107-1','auto');ga('require','linkid','linkid.js');ga('send','pageview');</script>
</head>
<body class="yui-skin-sam">
<div id="top">
  <div class="main"><a href="/fr/" id="logo"></a>
    <div id="search"></div>
    <div id="bann">
      <div id="diapo">
        <ul class="block_fade">
        </ul>
      </div>
      <div id="widget_top"><table border="0" cellpadding="0" cellspacing="0" style="width: 453px; height: 209px;">
	<tbody>
		<tr>
			<td><a href="/fr/81-e-administration.php"><img alt="" border="0" height="100" src="/files/image/widget/xeadmin.gif.pagespeed.ic.pLWXJGbzpQ.png" width="222"/></a></td>
			<td width="2"><img alt="" src="/common/images/pixel.gif.pagespeed.ce.9OePg_T25x.gif"/></td>
			<td><img alt="" src="/files/image/widget/xinfospratiques.gif.pagespeed.ic.hCVUhBXXrh.png" style="width: 222px; height: 100px;"/></td>
		</tr>
		<tr>
			<td height="2"><img alt="" src="/common/images/pixel.gif.pagespeed.ce.9OePg_T25x.gif"/></td>
			<td height="2" width="2"><img alt="" src="/common/images/pixel.gif.pagespeed.ce.9OePg_T25x.gif"/></td>
			<td height="2"><img alt="" src="/common/images/pixel.gif.pagespeed.ce.9OePg_T25x.gif"/></td>
		</tr>
		<tr>
			<td><a href="/files/file/planvillesp2013_internet.pdf"><img alt="" src="/files/image/xinfoplanville.jpg.pagespeed.ic.F6XzNK31yg.jpg" style="width: 220px; height: 100px;"/></a></td>
			<td width="2"><img alt="" src="/common/images/pixel.gif.pagespeed.ce.9OePg_T25x.gif"/></td>
			<td><a href="http://www.mairie-stpierre.fr/fr/101-l-echo-en-ligne.html"><img alt="" height="100" src="/files/image/xechoenligne.jpg.pagespeed.ic.lOopId9Qft.jpg" width="220"/></a></td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>
</div>
    </div>
  </div>
</div>
<div id="content">
  <div class="main">
    <div id="menu">
      <div class="title">Menu</div>
      <ol>
        
        <li><a href="/fr/3-la-mairie.html">La Mairie</a></li>
        
        <li><a href="/fr/112-vos-demarches.html">Vos démarches</a></li>
        
        <li><a href="/fr/67-les-structures.html">Les structures</a></li>
        
        <li><a href="/fr/161-la-gestion-durable-des-dechets.html">La gestion durable des déchets</a></li>
        
        <li><a href="/fr/206-environnement-et-cadre-de-vie.html">Environnement et cadre de vie</a></li>
        
        <li><a href="/fr/207-transports-circulation.html">Transports circulation</a></li>
        
        <li><a href="/fr/53-la-vie-a-saint-pierre.html">La vie à Saint-Pierre</a></li>
        
        <li><a href="/fr/66-contacts.php">Contacts</a></li>
        
        <li><a href="/fr/221-marches-publics.html">Marchés publics</a></li>
        
      </ol>
      <div class="title">Accès Rapide</div>
      <ol>
         
        
        <li><a href="http://www.biblispm.com/" target="_blank">Bibliothèque municipale</a></li>
         
        
        <li><a href="http://www.voilespm.org/" target="_blank">Ecole municipale de voile</a></li>
         
        
        <li><a href="http://www.saint-pierre-et-miquelon.pref.gouv.fr/" target="_blank">Préfecture de SPM</a></li>
         
        
        <li><a href="http://www.services-fiscaux975.fr" target="_blank">Direction des Services Fiscaux</a></li>
         
        
        <li><a href="http://www.saint-pierre-et-miquelon.equipement.gouv.fr/" target="_blank">DTAM</a></li>
         
        
        <li><a href="http://www.ac-spm.fr/" target="_blank">Education Nationale</a></li>
         
        
        <li><a href="http://www.lapostespm.net" target="_blank">La Poste SPM</a></li>
         
        
        <li><a href="http://www.cg975.fr" target="_blank">Collectivité Territoriale</a></li>
         
        
        <li><a href="http://www.tourisme-saint-pierre-et-miquelon.com/fr/" target="_blank">Comité Régional du Tourisme</a></li>
         
        
        <li><a href="http://www.secuspm.com/" target="_blank">Caisse de Prévoyance Sociale</a></li>
        
        <li><a href="/fr/map.html">Plan du site</a></li>
      </ol>
    </div>
    <div id="left_block">
      <div id="sw3_news">
        <h1>Informations municipales</h1>
        <ol>
          
          <li class="on  first odd"><a href="/fr/news/557-arrete-nd-241-2018-du-29-aout-2018-prorogeant-l-arrete-nd-157-2018-du-18-juin-2018-portant-restriction-temporaire-de-la-circulation-et-occupation-du-domaine-public-rue-albert-briand.html">
            <div class="date">30/08/2018</div>
            <div class="resume"><img src="/files/news/xs557.jpg,qm=1535633482.pagespeed.ic.3mVMmrvbdU.jpg" border="0"/><h4><span style="color:#FFA500;">Arrêté n° 241-2018 du 29 août 2018 prorogeant l'arrêté n° 157-2018 du 18 juin 2018, portant restriction temporaire de la circulation et occupation du domaine public (rue Albert BRIAND)</span></h4>

<h4><span style="color:#FFA500;"></span></h4>
</div>
            </a></li>
          
          <li class="off  even"><a href="/fr/news/558-arrete-portant-reglementation-temporaire-de-la-circulation-rue-gloanec-construction-du-trinquet.html">
            <div class="date">30/08/2018</div>
            <div class="resume"><img src="/files/news/xs558.jpg,qm=1535633076.pagespeed.ic.3mVMmrvbdU.jpg" border="0"/><h4><span style="color:#FFA500;">Arrêté portant réglementation temporaire de la circulation rue Gloanec - Construction du Trinquet</span></h4>

<h4><span style="color:#FFA500;"></span></h4>
</div>
            </a></li>
          
          <li class="on  odd"><a href="/fr/news/556-aapc-fourniture-de-sel-destine-a-la-viabilite-hivernale.html">
            <div class="date">29/08/2018</div>
            <div class="resume"><img src="/files/news/xs556.jpg,qm=1535540604.pagespeed.ic.3mVMmrvbdU.jpg" border="0"/><h4><span style="color:#FFA500;">AAPC - Fourniture de sel destiné à la viabilité hivernale</span></h4>
</div>
            </a></li>
          
          <li class="on  even"><a href="/fr/news/552-aapc-construction-d-un-hangar-a-sel-route-de-ravenel-sur-le-site-des-espaces-verts.html">
            <div class="date">07/08/2018</div>
            <div class="resume"><img src="/files/news/xs552.jpg,qm=1528809781.pagespeed.ic.3mVMmrvbdU.jpg" border="0"/><h4><span style="color:#FFA500;">AAPC - Construction d'un hangar à sel, route de Ravenel, sur le site des Espaces verts</span></h4>
</div>
            </a></li>
          
          <li class="on  odd"><a href="/fr/news/550-aapc-construction-des-reseaux-eau-et-assainissement-boulevard-thelot-rues-hoche-et-de-l-etang-rodrigue.html">
            <div class="date">13/07/2018</div>
            <div class="resume"><img src="/files/news/xs550.jpg,qm=1527165709.pagespeed.ic.3mVMmrvbdU.jpg" border="0"/><h4><span style="color:#FFA500;">AAPC - Construction des réseaux eau et assainissement Boulevard Thélot, rues Hoche et de l'Etang Rodrigue</span></h4>

<h4><span style="color:#FFA500;"></span></h4>
</div>
            </a></li>
          
        </ol>
      </div>
      <div id="widget_bottom"><h1><span style="font-size: 12px;"></span></h1>

<p><span style="font-size: 12px;"><img alt="" height="38" src="http://www.mairie-stpierre.fr/files/image/38x38xtel.jpg.pagespeed.ic.AV75L-DtsV.jpg" width="38"/></span><span style="font-size: 10px;">Numéros utiles de la Mairie </span></p>

<p><span style="font-size: 10px;">Mairie standard 41-10-50</span></p>

<p><span style="font-size: 10px;">Pôle Voirie : 55-80-65 ou 55.80.77</span></p>

<p><span style="font-size: 10px;">Pôle Bâtiments : 55-80-78 ou 55-57-18</span></p>

<p><span style="font-size: 10px;">Régie Eau Assainissement: 41-41-76 ou 55-80-61</span></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><a href="http://www.mon-compteur.fr"><img alt="" border="0" src="http://www.mon-compteur.fr/html_c01genv2-123457-5"/></a></p>
</div>
    </div>
    <div class="sw3_content">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="sw3_s">
  <tr>
    <td class="layoutcontent l t r b layoutmain">
<p><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="http://www.mairie-stpierre.fr" style="color:blue; text-decoration:underline"><span style="font-size:10.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"></span></span></a><span style="font-size:10.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"></span></span></span></span></p>

<p style="text-align:justify; margin:0cm 0cm 0.0001pt"><a href="/files/file/n%20239%202018.pdf">ARRETE 239-2018</a></p>

<p>&nbsp;</p>

<p style="text-align:justify; margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p style="text-align:justify; margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p style="text-align:justify; margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p>&nbsp;</p>

</td>
  </tr>
</table>
</div>
  </div>
</div>
<div id="bottom">
  <div class="main">
    <div class="coord">Mairie de Saint-Pierre - BP 4213 - 97500 Saint-Pierre et Miquelon - Téléphone: 05 08 41 10 50 - Télécopie: 05 08 41 43 13</div>
  </div>
</div>
<div id="copyright">
  <div class="main"><span>Conception: <a href="http://www.azimut975.com/" target="azimuts">www.azimut975.com</a></span></div>
</div>
<script src="/common/bower_components/jquery/dist/jquery.min.js"></script> 
<script language="JavaScript" type="text/javascript">$(function(){$.fn.sss=function(settings){var config={'timeOut':3000,'speed':'normal'};if(settings)$.extend(config,settings);this.each(function(){var $elem=$(this);$elem.children(':gt(0)').hide();setInterval(function(){$elem.children().eq(0).fadeOut(config['speed']).next().fadeIn(config['speed']).end().appendTo($elem);},config['timeOut']);});return this;};for(var i=0;i<10;i++){$('#diapo .block_fade').append('<li><img src="/files/image/diaporama/'+(i<9?'0':'')+(i+1)+'.jpg"></li>');}$(".block_fade").sss({'timeOut':4000,'speed':1000});});</script>
</body>
</html>
