<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
<title>tournage-de-la-serie-maroni</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="">
<meta name="keywords" content="mairie,municipalité,saint-pierre,miquelon,commune,maire,élections,communal,social,collectivité">
<meta http-equiv="Pragma" content="must-revalidate">
<meta http-equiv="Expires" content="0">
<meta name="robots" content="index,follow">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link title="Ville de Saint-Pierre - îles St-Pierre et Miquelon - Amérique du Nord" href="http://www.mairie-stpierre.fr/fr/news.xml" type="application/rss+xml" rel="alternate">
<script language="JavaScript" type="text/javascript" src="/common/yui/build/yuiloader-dom-event/yuiloader-dom-event.js"></script>
<script type="text/javascript" src="/common/sw3.js"></script>
<script language="JavaScript" src="/common/sw3_lang.js"></script>
<script type="text/javascript" src="/common/sw3_filetype.js"></script>
<link href="/common/style.css" rel="stylesheet" type="text/css" />
<link href="/data/style.css" rel="stylesheet" type="text/css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80355107-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
</head>
<body class="yui-skin-sam">
<div id="top">
  <div class="main"><a href="/fr/" id="logo"></a>
    <div id="search"></div>
    <div id="bann">
      <div id="diapo">
        <ul class="block_fade">
        </ul>
      </div>
      <div id="widget_top"><table border="0" cellpadding="0" cellspacing="0" style="width: 453px; height: 209px;">
	<tbody>
		<tr>
			<td><a href="/fr/81-e-administration.php"><img alt="" border="0" height="100" src="/files/image/widget/eadmin.gif" width="222" /></a></td>
			<td width="2"><img alt="" src="/common/images/pixel.gif" /></td>
			<td><img alt="" src="/files/image/widget/infospratiques.gif" style="width: 222px; height: 100px;" /></td>
		</tr>
		<tr>
			<td height="2"><img alt="" src="/common/images/pixel.gif" /></td>
			<td height="2" width="2"><img alt="" src="/common/images/pixel.gif" /></td>
			<td height="2"><img alt="" src="/common/images/pixel.gif" /></td>
		</tr>
		<tr>
			<td><a href="/files/file/planvillesp2013_internet.pdf"><img alt="" src="/files/image/infoplanville.jpg" style="width: 220px; height: 100px;" /></a></td>
			<td width="2"><img alt="" src="/common/images/pixel.gif" /></td>
			<td><a href="http://www.mairie-stpierre.fr/fr/32-l-echo-des-caps.html"><img alt="" src="/files/image/ECHO/BOUTONS_PAGE_ACCUEIL_ECHO_EN_LIGNE_ARCHIVES_V2.png" style="width: 220px; height: 100px;" /></a></td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>
</div>
    </div>
  </div>
</div>
<div id="content">
  <div class="main">
    <div id="menu">
      <div class="title">Menu</div>
      <ol>
        
        <li><a href="/fr/3-la-mairie.html">La Mairie</a></li>
        
        <li><a href="/fr/112-vos-demarches.html">Vos démarches</a></li>
        
        <li><a href="/fr/67-les-structures.html">Les structures</a></li>
        
        <li><a href="/fr/161-la-gestion-durable-des-dechets.html">La gestion durable des déchets</a></li>
        
        <li><a href="/fr/206-environnement-et-cadre-de-vie.html">Environnement et cadre de vie</a></li>
        
        <li><a href="/fr/207-transports-circulation.html">Transports circulation</a></li>
        
        <li><a href="/fr/53-la-vie-a-saint-pierre.html">La vie à Saint-Pierre</a></li>
        
        <li><a href="/fr/66-contacts.php">Contacts</a></li>
        
        <li><a href="/fr/221-marches-publics.html">Marchés publics</a></li>
        
      </ol>
      <div class="title">Accès Rapide</div>
      <ol>
         
        
        <li><a href="http://www.biblispm.com/" target="_blank">Bibliothèque municipale</a></li>
         
        
        <li><a href="http://www.voilespm.org/" target="_blank">Ecole municipale de voile</a></li>
         
        
        <li><a href="http://www.saint-pierre-et-miquelon.pref.gouv.fr/" target="_blank">Préfecture de SPM</a></li>
         
        
        <li><a href="http://www.services-fiscaux975.fr" target="_blank">Direction des Services Fiscaux</a></li>
         
        
        <li><a href="http://www.saint-pierre-et-miquelon.equipement.gouv.fr/" target="_blank">DTAM</a></li>
         
        
        <li><a href="http://www.ac-spm.fr/" target="_blank">Education Nationale</a></li>
         
        
        <li><a href="http://www.lapostespm.net" target="_blank">La Poste SPM</a></li>
         
        
        <li><a href="http://www.ct975.fr/" target="_blank">Collectivité Territoriale</a></li>
         
        
        <li><a href="http://www.tourisme-saint-pierre-et-miquelon.com/fr/" target="_blank">Direction Tourisme</a></li>
         
        
        <li><a href="http://www.secuspm.com/" target="_blank">Caisse de Prévoyance Sociale</a></li>
        
        <li><a href="/fr/map.html">Plan du site</a></li>
      </ol>
    </div>
    <div id="left_block">
      <div id="sw3_news">
        <h1>Informations municipales</h1>
        <ol>
          
          <li class="off  first odd"><a href="/fr/news/593-tournage-de-la-serie-maroni.html">
            <div class="date">07/01/2020</div>
            <div class="resume"><img src="/files/news/s593.jpg?m=1578404444" border="0" /><h4><strong>TOURNAGE de la série "MARONI"</strong></h4>
</div>
            </a></li>
          
          <li class="on  even"><a href="/fr/news/587-avis-de-marche-mission-de-maitrise-droeuvre-dans-le-cadre-de-la-construction-des-reseaux-eau-assainissement-secteur-de-la-rue-surcouf.html">
            <div class="date">17/12/2019</div>
            <div class="resume"><img src="/files/news/s587.jpg?m=1569416472" border="0" /><p><strong><span style="font-size: 11pt;"><span style="font-family: &quot;Arial Narrow&quot;,sans-serif;">AVIS DE MARCHE - </span></span></strong><span style="font-size:11pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size: 11pt;"><span style="font-family: &quot;Calibri&quot;,sans-serif;">Mission de </span></span>maîtrise d’œuvre dans le cadre de la construction des réseaux eau/assainissement - secteur de la rue Surcouf.</span></span><strong><span style="font-size: 11pt;"><span style="font-family: &quot;Arial Narrow&quot;,sans-serif;"></span></span></strong></p>
</div>
            </a></li>
          
          <li class="on  odd"><a href="/fr/news/527-liste-des-objets-trouves.html">
            <div class="date">29/10/2019</div>
            <div class="resume"><img src="/files/news/s527.jpg?m=1501163326" border="0" /><h4><span style="color: rgb(255, 165, 0);"><strong>Liste des objets trouvés</strong></span></h4>
</div>
            </a></li>
          
          <li class="on  even"><a href="/fr/news/590-enquete-aupres-des-jeunes-de-9-a-30-ans-de-lrarchipel.html">
            <div class="date">18/10/2019</div>
            <div class="resume"><img src="/files/news/s590.jpg?m=1572284157" border="0" /><h4><b><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif">ENQUETE AUPRES DES JEUNES DE 9 A 30 ANS DE L’ARCHIPEL</span></span></b><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"></span></span></h4>
</div>
            </a></li>
          
          <li class="on  odd"><a href="/fr/news/589-enquete-aupres-des-jeunes-de-9-a-30-ans-de-lrarchipel.html">
            <div class="date">18/10/2019</div>
            <div class="resume"><img src="/files/news/s589.jpg?m=1571398546" border="0" /><h4><b><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif">ENQUETE AUPRES DES JEUNES DE 9 A 30 ANS DE L’ARCHIPEL</span></span></b><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"></span></span></h4>
</div>
            </a></li>
          
        </ol>
      </div>
      <div id="widget_bottom"><h1><span style="font-size: 12px;"></span></h1>

<p><span style="font-size: 12px;"><img alt="" height="38" src="../../../../files/image/tel.jpg" width="38" /></span><span style="font-size: 10px;">Numéros utiles de la Mairie </span></p>

<p><span style="font-size: 10px;">Mairie standard 41-10-50</span></p>

<p><span style="font-size: 10px;">Pôle Voirie : 55-80-65 ou 55.80.77</span></p>

<p><span style="font-size: 10px;">Pôle Bâtiments : 55-80-78 ou 55-57-18</span></p>

<p><span style="font-size: 10px;">Régie Eau Assainissement: 41-41-76 ou 55-80-61</span></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><a href="http://www.mon-compteur.fr"><img alt="" border="0" src="http://www.mon-compteur.fr/html_c01genv2-123457-5" /></a></p>
</div>
    </div>
    <div class="sw3_content">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="sw3_s">
  <tr>
    <td class="layoutcontent l t r b layoutmain">
<p><a href="/files/file/arrete%20001-2020.pdf">Arrêté 001-2020 du 7 janvier 2020</a></p>

<p>La Ville de Saint-Pierre informe la population qu’afin de procéder au tournage de la série "Maroni", des mesures ponctuelles d’interdiction de circuler ou de stationner seront prises du 7 janvier au 19 février 2020, dans les secteurs suivants :<br />
- Intersection des rues Ducouédic et François Planté<br />
- Place Mgr Maurer<br />
- Intersection des rues Gloanec et Abbé Pierre Gervain<br />
- Avenue Commandant Roger Birot<br />
- Intersection des rues Maréchal de Lattre de Tassigny et Maître Georges Lefèvre<br />
- Route du milieu<br />
- Quais Mimosa, de Fortune, de l’Epi, Lobélia, Aconit et Roselys, et quai en eaux profondes<br />
Des arrêtés de circulation seront pris en fonction de l’avancement du tournage.<br />
La Ville de Saint-Pierre remercie la population pour sa compréhension.</p>

<p>*********</p>

<p>La Ville de Saint-Pierre informe la population qu’afin de procéder au tournage de la série "Maroni" à Saint-Pierre, des perturbations ponctuelles de l’éclairage public sont à prévoir 7 janvier au 19 février 2020, dans les secteurs suivants :<br />
- Intersection des rues Ducouédic et François Planté<br />
- Place Mgr Maurer<br />
- Intersection des rues Gloanec et Abbé Pierre Gervain<br />
- Avenue Commandant Roger Birot, Boulevard Louis Héron de Villefosse et avenue du Commandant Blaison<br />
- Intersection des rues Maréchal de Lattre de Tassigny et Maître Georges Lefèvre<br />
Ces perturbations devraient se caractériser par un éclairage en marche forcée la journée et des luminaires éteints entre 17h00 et 0h00.<br />
La Ville de Saint-Pierre remercie la population pour sa compréhension.</p>

<p>&nbsp;</p>

</td>
  </tr>
</table>
</div>
  </div>
</div>
<div id="bottom">
  <div class="main">
    <div class="coord">Mairie de Saint-Pierre - BP 4213 - 97500 Saint-Pierre et Miquelon - Téléphone: 05 08 41 10 50 - Télécopie: 05 08 41 43 13</div>
  </div>
</div>
<div id="copyright">
  <div class="main"><span>Conception: <a href="http://www.azimut975.com/" target="azimuts">www.azimut975.com</a></span></div>
</div>
<script src="/common/bower_components/jquery/dist/jquery.min.js"></script> 
<script language="JavaScript" type="text/javascript">
$(function(){
	$.fn.sss = function(settings){
		var config = {
			'timeOut': 3000,
			'speed': 'normal'
		};
		if (settings) $.extend(config, settings);
		this.each(function(){
			var $elem = $(this);
			$elem.children(':gt(0)').hide();
			setInterval(function(){
				$elem.children().eq(0).fadeOut(config['speed'])
				.next().fadeIn(config['speed'])
				.end().appendTo($elem);
			}, config['timeOut']);
		});
		return this;
	};
	for (var i=0; i<10; i++) {
		$('#diapo .block_fade').append('<li><img src="/files/image/diaporama/' + (i<9?'0':'') + (i+1) + '.jpg"></li>');
	}

	$(".block_fade").sss({'timeOut': 4000, 'speed': 1000});
});
</script>
</body>
</html>
